Saturday, August 15, 2015

How to Block MAC Address in Mikrotik


/ip firewall filter add chain=forward src-mac-address=02:09:85:F9:71:6B action=drop disabled=no comment="Block 02:09:85:F9:71:6B"

5 comments:

  1. /ip firewall filter add chain=forward src-mac-address=02:09:85:F9:71:6B action=drop disabled=no comment="Block 02:09:85:F9:71:6B"

    ReplyDelete
  2. bhai ya kya ha is sa kya show hot aha kindly plz bataa sakta ha

    ReplyDelete
    Replies
    1. MAC address block kerne ka method hai.
      es se show tu kuch nei hota

      Delete